sql-info.de
February 1, 2005

PostgreSQL | PostgreSQL security update for 7.2, 7.3, 7.4 and 8.0

Due to a potential security hole recently identified with the LOAD command, security updates for currently supported PostgreSQL versions (7.2 to 8.0) have been released.

Posted at 8:58 AM